Auteur Message

Index du forum  ~  Appareils & Bricolage  ~  Mon Mju 2 est étrange...

» noandra
Voir le profil de l'utilisateur Messages: 238
Lun 15 Aoû, 16 14:15, Répondre en citant
Bonjour,

Peut être les utilisateurs de ce drôle de boîtiers pourront m'éclairer. Sick J'ai acheté récemment un Mju 2 et je me rends compte d'un phénomène particulier...
L'affichage auto n'apparaît plus au niveau cadre digital. Mais le mode auto semble être présent. Je n'ai juste plus l'affichage de la mention "auto". Tous les autres modes de flash appareil apparaissent (flash forcé, flash éteint...), retardateur...
De plus lorsque je ferme le volet pour éteindre mon Mju et que je le réouvre pour le rallumer, il reste sur le dernier mode utilisé et ne se remet pas par défaut sur son mode auto.
Il ne me semble pas que mes précédents Mju agissait ainsi. Y aurait-il plusieurs versions ou bien mon boitier à un souci ?
Je n'ai pas développé mon film qui n'est pas encore terminé mais tout semble pour autant fonctionner.
Par exemple, si je prends un cliché en condition de faible lumière et sur le mode "auto" non marqué, le flash se déclenche bien.

Merci pour vos réponses.

_________________
Mieux vaut tard que jamais !
www.flickr.com/photos/eli_pamscarc/
 
» Smoroms
Voir le profil de l'utilisateur Messages: 2375 Localisation: Paris
Mar 23 Aoû, 16 10:34, Répondre en citant
La batterie qui faiblit ?

_________________
w e b s i t e || f l i c k r || t u m b l r || i n s t a g r a m
 
Page 1 sur 1
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum